《Just Dance》遙控器應用程式的系統需求

問題:

《Just Dance》遙控器應用程式的系統需求是什麼?

回答:


以下的裝置可支援《Just Dance》Controller App:

Android
支援《Just Dance》2016、2017、2018 以及 2019
應用程式大小:78 MB
系統需求:Android 4.4 或更高。
最小畫面解析度:480*800
最小所需中央處理器時脈:1 GHz
系統記憶體最小需求:1 GB
支援的語言:英語、法語、義大利語、德語、西班牙語、荷蘭語、芬蘭語、瑞典語、丹麥語、挪威語、葡萄牙語(巴西)、俄語、簡體中文、繁體中文
更多資訊可以在這個頁面找到。

IOS
支援《Just Dance》2016、2017、2018 以及 2019
應用程式大小: 169 MB
系統需求: iOS 7.1 或更新版本。
建議裝置型號:iPhone 5C。
支援的語言:英語、法語、義大利語、德語、西班牙語、荷蘭語、芬蘭語、瑞典語、丹麥語、挪威語、葡萄牙語(巴西)、俄語、簡體中文、繁體中文
前往此連結,跟隨步驟安裝應用程式。

請注意,《Just Dance》遙控器應用程式無法與其他遙控器並用。在遊戲開始時,您需要選擇輸入方式,而所有在場玩家皆須使用相同方法。例如,無法讓其中一位玩家使用遙控器應用程式,而同時另一位在場玩家使用 Xbox Kinect 來追蹤動作。

關聯平台

是否有幫助?

感謝您的回饋。 感謝您的回饋,很抱歉沒有幫助。
送出支援請求,讓我們瞭解如何幫助您。