Системные требования приложения-контроллера Just Dance

ВОПРОС:

Системные требования приложения-контроллера для Just Dance

ОТВЕТ:


Приложение-контроллер поддерживается на устройствах, перечисленных ниже:

Android
Совместимость с Just Dance 2016, 2017, 2018 и 2019
Размер приложения: 78MB
Требуемая ОС: Android 4.4 или выше
Минимальное разрешение: 480*800
Минимальная частота процессора: 1 GHz
Минимум RAM: 1 GB
Доступные языки: английский, французский, итальянский, немецкий, испанский, голландский, финский, шведский, датский, норвежский, португальский (бразильский), русский, упрощенный китайский и традиционный китайский.
Больше информации доступно по ссылке.

IOS
Совместимость с Just Dance 2016, 2017, 2018 и 2019
Размер приложения: 169MB
Требуемая ОС: iOS 7.1 или выше
Рекомендуемое устройство: iPhone 5C
Доступные языки: английский, французский, итальянский, немецкий, испанский, голландский, финский, шведский, датский, норвежский, португальский (бразильский), русский, упрощенный китайский и традиционный китайский.
Перейдите по ссылке, чтобы установить приложение.

Пожалуйста, обратите внимание, что приложение-компаньон не может быть использовано в комбинации с другими устройствами-контроллерами. В начале игры Вам будет предложено выбрать один метод, и все игроки должны будут использовать один и тот же метод. Например, невозможно одному игроку использовать приложение-компаньон, а другому Xbox Kinect для отслеживания движений.

Для платформ

БЫЛА ЛИ СТАТЬЯ ВАМ ПОЛЕЗНОЙ?

Благодарим Вас за отзыв. Благодарим Вас за отзыв. Нам очень жаль, что предоставленные рекомендации не помогли разрешить возникшее затруднение.
Пожалуйста, создайте обращение и уточните чем мы можем Вам помочь