Just Dance Controller App exigences pour Just Dance 2018

QUESTION:

Quelles sont les exigences pour utiliser l'application Just Dance Controller?

RÉPONSE:


L'application Just Dance Controller est prise en charge pour les appareils suivants:

Android
Compatible avec Just Dance 2016, 2017, 2018 et 2019
Taille de l'application: 78 Mo
Nécessite: Android 4.4 ou version ultérieure
Résolution d'écran minimale requise: 480 * 800
Fréquence minimale du processeur requise: 1 GHz
RAM minimale requise: 1 Go
Langues disponibles: anglais, français, italien, allemand, espagnol, néerlandais, finnois, suédois, danois, norvégien, portugais (brésilien), russe, chinois simplifié et chinois traditionnel.
Plus d'informations disponibles sur cette page.

IOS
Compatible avec Just Dance 2016, 2017, 2018 et 2019
Taille de l'application: 169MB
Nécessite: iOS 7.1 ou une version ultérieure.
Appareil recommandé: iPhone 5C.
Langues disponibles: anglais, français, italien, allemand, espagnol, néerlandais, finnois, suédois, danois, norvégien, portugais (brésilien), russe, chinois simplifié et chinois traditionnel.
Suivez ce lien pour installer l'application.

Veuillez noter que l'application Just Dance Controller ne peut pas être utilisée avec d'autres périphériques de contrôleur. Au début du jeu, vous serez invité à sélectionner votre méthode de saisie et tous les joueurs locaux devront utiliser la même méthode. Par exemple, il est impossible pour une personne d'utiliser l'application Controller pendant qu'un autre lecteur local utilise une Xbox Kinect pour suivre leurs mouvements.

Platformes Affectées

EST-CE QUE CELA VOUS A AIDÉ?

Merci de votre feedback. Merci de votre feedback. Nous vous présentons nos excuses que cela ne vous a pas aidé.
Veuillez nous envoyer un billet de support afin qu'on puisse vous aider.