Requisitos de la aplicación Just Dance Controller para Just Dance 2018

PREGUNTA:

¿Cuáles son los requisitos para utilizar la aplicación Just Dance Controller?

RESPUESTA :


La aplicación Just Dance Controller es compatible con los siguientes dispositivos:

Androide
Compatible con Just Dance 2015, 2016, 2017, 2017 Demo y 2018
Tamaño de la aplicación: 78 MB
Requiere: Android 4.4 o posterior
Resolución de pantalla mínima requerida: 480*800
Frecuencia mínima de CPU requerida: 1 GHz
RAM mínima requerida: 1 GB
Idiomas disponibles: inglés, francés, italiano, alemán, español, holandés, finlandés, sueco, danés, noruego, portugués (brasileño), ruso, chino simplificado y chino tradicional.
Más información disponible en esta página.

IOS
Compatible con Just Dance 2015, 2016, 2017, 2017 Demo y 2018
Tamaño de la aplicación: 169 MB
Requiere: iOS 7.1 o posterior.
Dispositivo recomendado: iPhone 5C.
Idiomas disponibles: inglés, francés, italiano, alemán, español, holandés, finlandés, sueco, danés, noruego, portugués (brasileño), ruso, chino simplificado y chino tradicional.
Sigue este enlace para instalar la aplicación.

Tenga en cuenta que la aplicación Just Dance Controller no se puede usar en combinación con other dispositivos de control. Al comienzo del juego, se le pedirá que seleccione su método de entrada y todos los jugadores locales deberán usar el mismo método. Por ejemplo, no es posible que una persona use la aplicación de control mientras que otro jugador local usa una Xbox Kinect para rastrear sus movimientos.

Plataformas Asociadas

¿LE AYUDÓ ESTO?

Gracias por sus comentarios. Gracias por sus comentarios. Lamentamos que eso no haya ayudado.
Por favor, envíe una consulta de soporte y cuéntenos en qué podemos ayudarle.

FAQs RELACIONADAS

Desafortunadamente, no existen preguntas frecuentes en su idioma para este criterio de búsqueda. Aquí hay algunas preguntas frecuentes en inglés que pueden ayudar: